Здравствуйте, Гость
Пожалуйста Вход или Регистрация.    Забыли пароль?
ВнизСтр: 1...4567891011
ТОПИК: Вопрос к знатокам
#9408
Re:Вопрос к знатокам 2 год назад Репутация: 0
Вчера взял у друга его блок и проверил все еще раз.
Приборы работают абсолютно одинаково. Причина разности глубин была в том что у меня АП стояло семерка, а у напарника пятерка.
Вообщем я сам не доглядел и понапрасну народ в смуту ввожу.
Бут.
Опытный
Посты: 50
graphgraph
ОффлайнКлик для просмотра профиля
Сообщения для Гостей запрещены
 
#9409
Re:Вопрос к знатокам 2 год назад Репутация: 1
В итоге глубина одинаковая получилась?
Павел
Эксперт
Посты: 108
graphgraph
ОффлайнКлик для просмотра профиля
Сообщения для Гостей запрещены
 
#9410
Re:Вопрос к знатокам 2 год назад Репутация: 0
Глубина получилась абсолютно одинакова (эмп на еденичке).
Комфортность же поиска у 5.17 - это "земля и небо" по сравнению с 5.12.
Бут.
Опытный
Посты: 50
graphgraph
ОффлайнКлик для просмотра профиля
Сообщения для Гостей запрещены
 
#9411
Re:Вопрос к знатокам 2 год назад Репутация: 4
было бы неплохо теперь прибор с 5.12 прошить до 5.17.1 и сравнить особенно на комфортность...
Alexey
Эксперт
Посты: 89
graphgraph
ОффлайнКлик для просмотра профиля
Сообщения для Гостей запрещены
 
#9412
Re:Вопрос к знатокам 2 год назад Репутация: 0
Да предлагал я ему! Еще когда 5.16 последней была. Но человек панически боится вскрывать прибор для прошивки. Хотя кабель есть, инструкция есть, а заставить не могу.
Нуна его по больше под высоковольтки возить (мож тогда прошибет )
Хотя я знаю пару человек которые еще с 5.03 ходят, и ничего!
Бут.
Опытный
Посты: 50
graphgraph
ОффлайнКлик для просмотра профиля
Сообщения для Гостей запрещены
 
#9437
Re:Вопрос к знатокам 1 Год, 11 мес. назад Репутация: 0
Парни, никак не пойму что у меня на приборе с отстройкой от грунта (глюк, или так у всех).
Ставишь на прибор катуху, входишь в "редактор", включаешь заданную частоту, потом "авто". Прибор ее находит, делаешь баланс грунта, звучить "трынь" и все работает!
Но если в работе, не выключая прибор, попробовать сделать балас по новому, то появляется какое то мерзопакостное хрюканье и практически невозможно отстроится. Лишь изредка это получается. В основном приходиться все снова начинать с "авто".
Такое происходит постоянно со штатной 10дд 7кгц и с 6дд 14кгц. С 15дд3кгц никаких проблем не бывает и отстройка от грунта всегда происходить без всяких новых поисков ее.

На прошлом "беркуте"(5.03) по моему такого небыло.
Бут.
Опытный
Посты: 50
graphgraph
ОффлайнКлик для просмотра профиля
Сообщения для Гостей запрещены
 
ВверхСтр: 1...4567891011
Форум Kunena | Русская редакция: Adeptus | version 1.5.4 | Build 12

Вы не авторизованы.